[Lentidão] Plataforma

Incident Report for Qive

Resolved

This incident has been resolved.
Posted Jun 03, 2025 - 17:22 GMT-03:00

Monitoring

Nossa Plataforma segue operacional sem lentidão
seguiremos monitorando o ambiente
Posted Jun 03, 2025 - 15:02 GMT-03:00

Investigating

Identificamos uma lentidão em nossa plataforma e estamos investigando a causa raiz.
Assim que obtermos informações iremos atualizar nosso status
Posted Jun 03, 2025 - 14:36 GMT-03:00
This incident affected: Qive.